Jump to content

Serverconfig for V. 0.2.2


Guest dj_f

Recommended Posts

Hello again! Before I begin, sorry about my english :P

---

When I join a server I created , it comes that it's a wrong version of MTA or someting. I used the serverconfig.exe that was in version 0.2.

Then I tough it was a new serverconfig for version 0.2.2, but I can't find it..

Can someone help me?? I need help a little fast.. :wink:

Link to comment
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...