Jump to content

Search the Community

Showing results for tags 'bugado'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
    • General
    • Multi Theft Auto 0.5r2
    • Third party GTA mods
  • Archive
    • Archived Items
    • Trash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 3 results

  1. Version = 1.5.8-release-20845.0.000 Time = Wed Apr 7 21:31:00 2021 Module = C:\Users\USUARIO\Desktop\GTA San Andreas\gta_sa.exe Code = 0xC0000005 Offset = 0x000A2CF3 EAX=00000000 EBX=2096FE7C ECX=2096FE7C EDX=2096FEB4 ESI=2096FE5C EDI=00004008 EBP=0172EAE4 ESP=0028FB50 EIP=004A2CF3 FLG=00010202 CS=0023 DS=002B SS=002B ES=002B FS=0053 GS=002B aqui o link da pastebin | https://pastebin.mtasa.com/999993004 |
  2. Todos meus servidores do MTA estão com bug na HUD, além de mau funcionamento em vários comandos do jogo, já tentei de tudo e não sei oq pode ser. Todos meus drivers estão atualizados e aconteceu de uma hora pra outra. setup: Ryzen 5 2400g Ram 2x4gb 2400mhz Radeon vega 11 Tem servidores que eu não consigo entrar porque o painel não aparece. 1º Print: Servidor que consigo entrar mas não aparece as huds direito mas fica totalmente lagado https://imgur.com/a/pQv6h7H 2º print: outro servidor que não consigo nem entrar pq não aparece NADA e isso
  3. rapaziada do mundo do mta, to com um problema que não estou conseguindo resolver em questão do voice, e o seguinte to fazendo um server de RP e preciso usar o voice local, achei um mod chamado simplestats, no servidor local ele estava funcionando perfeitamente mas quando coloquei na host ele n estava funcionando, todos os mods de voice estava desativado e mesmo assim eu tava escutando as pessoas a metros de distancia, se puderem de ajuda agradeço vlw
×
×
  • Create New...