Jump to content

Problem with 0.4 and 0.4.1


Guest Metal_Sonic

Recommended Posts

ok ive installed version 0.4.1 (tried it with both 0.4 and 0.4.1)

pointed it to where gta3 and gta:vc are

i run mta and cant choose game/its grey/gray

i push config.cfg and it comes up with

"MTA:VC config.cfg could not be set because your GTA:VC Game Path is NOT set. Please set it now and try again"

and

"GTA3:MTA config.cfg could not be set because your GTA3 Game Path is NOT set. Please set it now and try again"

Could it be to do because the gta3 path games\Grand Theft Auto 3 and games\Grand Theft Auto Vice City ??

any help?

thanks

Link to comment
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...