Search the Community

Showing results for tags 'solucion a errores de mta'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
  • Archive
  • Private Bugtracker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 2 results

  1. Hello guys, I have a problem with my server and I couldn't solve it so far. I send my resources to the FTP server and when I open the console within the game and update to add the new resources, simply the error. Exemple: [2019-09-11 18:06:34] Could not copy 'mods\deathmatch\resources\[mods-server]\[Teste-Malas]\Blur\shaders/blurH.fx' to 'mods\deathmatch\resource-cache\http-client-files\Blur\shaders\blurH.fx' [2019-09-11 18:06:34] Could not copy 'mods\deathmatch\resources\[mods-server]\[Teste-Malas]\Blur\shaders/blurV.fx' to 'mods\deathmatch\resource-cache\http-client-files\Blur\shaders\blurV.fx' [2019-09-11 18:06:34] Could not copy 'mods\deathmatch\resources\[mods-server]\[Teste-Malas]\Blur\shaders/mta-helper.fx' to 'mods\deathmatch\resource-cache\http-client-files\Blur\shaders\mta-helper.fx' [2019-09-11 18:06:34] Could not copy 'mods\deathmatch\resources\[mods-server]\[Teste-Malas]\Blur\c_blur.Lua' to 'mods\deathmatch\resource-cache\http-client-files-no-client-cache\Blur\c_blur.Lua' [2019-09-11 18:06:34] Loading of resource 'Blur' failed Please... I need help and found no aswer on the internet... PS: Already tried reinstalling the MTA on the server and it didn't work
  2. Ayuda la consola d emi mta banea a todos los ususarios que intentan entrar sale error CD32 cuando ellos en ningun momento usan hack ni nada como lo dice en la consola cuando los banea. Ayuda por favor me estoy volviendo loco ya no se que hacer