Search the Community

Showing results for tags 'pomocy'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
  • Archive
  • Private Bugtracker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 2 results

  1. Mam problem z MTA , ponieważ gdy włączam gre i wybiore dowolny serwer jest narazie w porządku . Gdy zaczyna się pobieranie zasobów serwera albo logowanie się do serwera następuje crash albo bluescreen i tak mam za każdym razem . Bardzo proszę o pomoc Dodam , że kilkukrotnie próbowałem przeinstalować mta i gta ale to nic nie dało. https://pastebin.mtasa.com/434512021
  2. --------------------------- MTA: San Andreas [CL16] (CTRL+C to copy) --------------------------- Uruchomienie moda nie powiodło się. Upewnij się, że zainstalowano najnowsze pliki danych moda. Czy chcesz uzyskać pomoc dla tego problemu w trybie online? --------------------------- Tak Nie --------------------------- po kliknięciu nie, mta się nie włącza nic się nie dzieje próbowałam reinstalować mta sa parę razy wyłączać antywirusa, włączać za pomocą administratora, to pierwszy raz mi się tak zrobiło nigdy wczesniej nie było takich problemów windows 8.1 proszę o pomoc wczoraj działało dzisiaj już nie