Search the Community

Showing results for tags 'mta 1.5'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
  • Archive
  • Private Bugtracker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 2 results

  1. Eae galera, eu jogo mta tem um tempo ja e nunca tive um problema igual a esse, simplesmente eu não escuto nada do meu MTA. mas ai vc vai falar " ah deve que abaixou o som no mixer" he, mas ai é que esta a questão, no mixer ele ta com som isso como mostra essa foto, como vc pode ver o som ta ai, mas eu n escuto ;-;. ta foda jogar sem som. MTADIAG aqui tambem https://pastebin.mtasa.com/369297642
  2. Hello guys, I am wondering if you can help me with this issue please, I am running windows 10 with mta 1.5 When I launch it I get this: then windows asks to grant permissions, if I click No I get this: Here, https://wiki.multitheftauto.com/wiki/Error_Codes I can read that Error Code CL01 Associated strings MTA:SA could not complete the following task:\n\n '%s'\n Multi Theft Auto: San Andreas File:LineNumber Client\loader\CInstallManager.cpp:350 How can I solve this? If I click on Yes when windows asks to grant permissions, mta launches; but I rather have a permanent fix please, i am sure there is something wrong otherwise i would not get those windows I am showing you.