Jump to content

Search the Community

Showing results for tags 'modelagem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
    • General
    • Multi Theft Auto 0.5r2
    • Third party GTA mods
  • Archive
    • Archived Items
    • Trash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 4 results

  1. Opa pessoal tudo bem ?? Sou novo aqui e queria pedir uma ajuda a vocês. No meu servidor tem certos lugares no mapa que os players caiem no Limbo DO NADA, eu ja tentei de tudo... Retirei todos os mapas e modelagens e não resolve. Tem players que caiem e tem players que não, como no meu caso eu nao caio no limbo porem um amigo meu cai sempre. Alguem pode me ajudar ai? Serei grato demais (OBS: Não uso mod de interiores abertos...)
  2. A minha duvida é o seguinte, to lá no sketchup de boa fazendo a modelagem de boas tranquilão ai eu penso "vou fazer uma janela aqui e vai ficar top" ent eu vou lá faço a janela e coloco a textura de vidro do próprio sketchup ou uma textura transparente que eu tenho, no sketchup fica normal nada de estranho aí quando vai pro zmodeler continua normal,MAS quando vai pro mta fica umas linhas brancas aparecendo (dependendo do ângulo) ou a textura nem aparece e fica aquele cinza de textura padrão do sketchup. O motivo de eu querer saber disso,tem uns modeladores ai que sabem converter as mo
  3. Olá eu estou com um problema enquanto eu modelo uma casa, o problema que estou me referindo é na hora de criar o arquivo .dff para criar a colisão no aplicativo "CollEditor2" A casa em si renderiza normalmente mas apenas na hora em que eu pego o arquivo .dff para abrir no CollEditor2 que lá não aparece nada (quando eu criei o arquivo .dff eu criei a copia da casa e coloquei como dummy e o nome é "Collision" mas mesmo vendo diversos tutoriais pelo youtube ainda estou com esse problema a modelagem foi feita no sketchup em metros e na hora de exportar as configurações estão exatamente com
  4. Quando tento converter alguma casa do GTA SA para MTA a casa fica sem colisão porém o arquivo .Col está na pasta e está configurado na cliente.Lua alguém sabe o porque isso tá acontecendo e como resolver?
×
×
  • Create New...