Jump to content

Search the Community

Showing results for tags 'createblip'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
    • General
    • Multi Theft Auto 0.5r2
    • Third party GTA mods
  • Archive
    • Archived Items
    • Trash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 2 results

  1. Buenas, tengo un problema que me está volviendo loco: Hace días subí un script mío a un servidor, se trata de conducir una furgoneta con un blip pegado al mismo. Todo funcionaba correctamente hasta que ayer en una modificación tuve que reiniciar el script dentro del mismo servidor ( tenemos un editor de código), y al reiniciarlo, el blip se crea junto con el camión pero el BLIP no se pega al vehículo, el attach no funciona. Hay otro script mío parecido también subido y ese si trabaja bien, sólo tengo ese problema con este, y no entiendo nada porque sólo cambie unas coordenadas
  2. Buenas, tengo un problema que me está volviendo loco: Hace días subí un script mío a un servidor, se trata de conducir una furgoneta con un blip pegado al mismo. Todo funcionaba correctamente hasta que ayer en una modificación tuve que reiniciar el script dentro del mismo servidor ( tenemos un editor de código), y al reiniciarlo, el blip se crea junto con el camión pero el BLIP no se pega al vehículo, el attach no funciona. Hay otro script mío parecido también subido y ese si trabaja bien, sólo tengo ese problema con este, y no entiendo nada porque sólo cambie unas coordenadas
×
×
  • Create New...