Jump to content

Search the Community

Showing results for tags 'bug mta'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
    • General
    • Multi Theft Auto 0.5r2
    • Third party GTA mods
  • Archive
    • Archived Items
    • Trash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 2 results

  1. AJUDA PELO AMOR DE DEUS!! Bom, Nessas últimas semanas, meu mta começou a lagar exageradamente. Acabei fazendo algumas pesquisas em foruns e até no próprio Youtube sobre maneiras de conseguir Diminuir esses Lags, acabei tomando conta de mudar de Windows, ou seja, Voltei para o 7 (sabendo-se que estava no 10). Mas mesmo assim meus problemas continuaram, e antigamente com uma máquina bem inferior onde conseguia cerca de 27 e 30fps, fiz um bom upgrade e agora meu fps caiu para 8!?!? Uso a menor resolução, Gráficos baixos, Todos as configurações
  2. What happened is this. I just changed windows and what happens is that, I skipped the following error when opening mta "could not create direct3d font'unifont'" I would like to know what I can do to fix it I tried, starting the gta sa alone and it works
×
×
  • Create New...