Search the Community

Showing results for tags 'auto'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Multi Theft Auto: San Andreas 1.x
    • Support for MTA:SA 1.x
    • User Guides
    • Open Source Contributors
    • Suggestions
    • Ban appeals
  • General MTA
    • News
    • Media
    • Site/Forum/Discord/Mantis/Wiki related
    • MTA Chat
    • Other languages
  • MTA Community
    • Scripting
    • Maps
    • Resources
    • Other Creations & GTA modding
    • Competitive gameplay
    • Servers
  • Other
  • Archive
  • Private Bugtracker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Gang


Location


Occupation


Interests

Found 4 results

  1. Buenas, tengo un problema que me está volviendo loco: Hace días subí un script mío a un servidor, se trata de conducir una furgoneta con un blip pegado al mismo. Todo funcionaba correctamente hasta que ayer en una modificación tuve que reiniciar el script dentro del mismo servidor ( tenemos un editor de código), y al reiniciarlo, el blip se crea junto con el camión pero el BLIP no se pega al vehículo, el attach no funciona. Hay otro script mío parecido también subido y ese si trabaja bien, sólo tengo ese problema con este, y no entiendo nada porque sólo cambie unas coordenadas, sólo eso. Intenté probar el código antes de los cambios y se bugea igual, cosa que no debería pasar. Será alguno choque entre otros scripts? Plot twist al probarlo en mi servidor local si trabaja correctamente, y en el servidor sucede algo raro: Algunos jugadores dicen que vieron el blip moverse con el vehículo, otros dijeron verlo estático en el punto de origen. ¿A qué se debe eso?
  2. Kanala abone olup beğenirseniz çok mutlu olurum I'll be happy if you like it and subscribe
  3. Hello guys. When I try open MTA I got an error like this. But normal (single player) GTA SA have not this problem. I can play normally. Please I want play MTA. https://prntscr.com/n7yclf
  4. Free MTA:SA hosting. -u wana free small/medium server -with us u can.start ur own server. If u wana know more u can check the website. = http://limitedcloud.mygamesonline.org/index.php This website its new if u find bugs u can pm me. Enjoy