Braz

Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Braz

  • Rank
    Vic

Recent Profile Visitors

43 profile views
  1. MINHA OPNIÃO É: As versões deveriam ser opcional, porque quando eu instalei o MTA 1.5.6 Começou a da esse erro (MINHA OPNIÃO).
  2. Hello, I'm having a problem that is making me play. On some servers I can not log in, most do not. ERROR: Version = 1.5.6-release-14664.0.000 Time = Tue Oct 9 19:47:29 2018 Module = C:\Program Files (x86)\MTA San Andreas 1.5\MTA\libcef.dll Code = 0x80000003 Offset = 0x0248A257 EAX=16E66701 EBX=16E66750 ECX=B7DB8FC1 EDX=0745E8B8 ESI=16E52590 EDI=2075FA3C EBP=2075F9E0 ESP=2075F9E0 EIP=6932A257 FLG=00000297 CS=0023 DS=002B SS=002B ES=002B FS=0053 GS=002B Sorry google translate