Levileadermc

Members
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Levileadermc

  • Rank
    Vic

Details

  • Occupation
    Config
  1. They all have correct meta files, and since I can`t change permissions at my host only "reset" them I`m fu*ked
  2. Here are the lines wich I specified them in: <resource src="admin" startup="1" protected="0"/> <resource src="defaultstats" startup="0" protected="0"/> <resource src="helpmanager" startup="1" protected="0"/> <resource src="joinquit" startup="1" protected="0"/> <resource src="mapcycler" startup="1" protected="0"/> <resource src="mapmanager" startup="1" protected="0"/> <resource src="parachute" startup="1" protected="0"/> <resource src="performancebrowser" startup="1" protected="0"/> <resource src="reload" startup="1" protected="0"/> <resource src="resourcebrowser" startup="1" protected="1" default="true"/> <resource src="resourcemanager" startup="1" protected="1"/> <resource src="scoreboard" startup="1" protected="0"/> <resource src="spawnmanager" startup="1" protected="0"/> <resource src="voice" startup="1" protected="0"/> <resource src="votemanager" startup="1" protected="0"/> <resource src="webadmin" startup="1" protected="0"/> <resource src="pinaloader" startup="1" protected="1"/> <resource src="house_system" startup="1" protected="0"/> <resource src="hud" startup="1" protected="0"/> <resource src="login" startup="1" protected="0"/> <resource src="radar" startup="1" protected="0"/> <resource src="carshop" startup="1" protected="0"/> <resource src="money" startup="0" protected="0"/> <resource src="save" startup="1" protected="0"/> <resource src="tuning" startup="1" protected="0"/> <resource src="wpshop" startup="1" protected="0"/> <resource src="minutemoney" startup="1" protected="0"/> <resource src="interiors" startup="1" protected="0"/> <resource src="tags" startup="1" protected="0"/> <resource src="admintools" startup="1" protected="0"/> <resource src="animation" startup="1" protected="0"/> <resource src="speedometer" startup="0" protected="0"/> <resource src="drift" startup="1" protected="0"/> <resource src="3dtext" startup="1" protected="0"/> <resource src="sacustoms" startup="1" protected="0"/> <resource src="spc" startup="1" protected="1"/>
  3. https://pastebin.com/FfFaFkPL Here you go, I am aware that race has a duplicate
  4. Hello, I have rented a server from clans.hu (not the best tbh) And I have uploaded the exact same resources from my win server, but they wont load screenshots: