Jump to content

ThePCGuy

Members
  • Content Count

    97
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ThePCGuy

  • Rank
    Punk-@ss B*tch

Details

  • Gang
    Grove
  1. I need some help, the connection has been established but the ''test resource'' button is still greyed out.. help please?
  2. Lol, that's impossible the file uses a entirely different method for compiling that only MTA:SA could read, i tried to decompile my own file and it didn't even tried to because it said ''Unknown symbol'' et cetera. Edit: this is ofcourse with the new encrypt method.
  3. Thanks! I waited long for this, good job MTA You need to recompile almost every ValhallaGaming script you have
  4. ThePCGuy

    Timeouts

    Hi there, My server is having a lot of connection issues.. sometimes after a while everybody gets disconnected at the same time and sometimes the server gets slower in the matter of time and eventually cause *** Network Trouble *** Does anyone have a suggestion what it could be or how to fix it?
  5. Hi there, My server is having a lot of connection issues.. sometimes after a while everybody gets disconnected at the same time and sometimes the server gets slower in the matter of time and eventually cause *** Network Trouble *** Does anyone have a suggestion what it could be or how to fix it?
  6. I get this now, didnt understood it first. It is, and cant find the object it is attached to.
  7. It does, but i need to get the position of the world object. Cause the arguments are asking for it. But if i click on the world object to see the position it copies the building.
  8. Could someone make an example, i'm now in mapeditor so i can run the code in the ''runcode'' resource.
  9. Well, i found it. But what is the function to remove the LOD?
  10. That could be, but that doesnt really matter. I need this removed, and need to know how..
  11. If i remove this world object the tags are still there.
×
×
  • Create New...