Jump to content

1231230

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About 1231230

  • Rank
    Square
  1. Works for now, but i've got another problem. when I'm move objects it moving slowly. how can I fix it like MTA 1.0.4?
  2. > type="map" version="1.0.0">> src="[0.3e] Los Santos Prison.map" dimension="0">> > name="#minplayers" value="[ 0 ]">> name="#maxplayers" value="[ 128 ]">> name="#gravity" value="[ 0.008000 ]">> name="#weather" value="[ 0 ]">> name="#time" value="12:0">> name="#locked_time" value="[ false ]">> name="#waveheight" value="[ 0 ]">> name="#gamespeed" value="[ 1 ]">> >>
  3. Yes I am, but in the Map Editor I can't found it.
  4. Hello I exprienced a problem, I built map for my server and I'm using with MTA 1.3 the new version of MTA. when I'm trying to save a resouce (map) that working but when I'm re open the MTA, I could'nt find the resouce. what I am suppose to do? ------------------ System Information ------------------ Time of this report: 5/17/2012, 18:39:51 Machine name: TOMER-PC Operating System: Windows 7 Ultimate 64-bit (6.1, Build 7601) Service Pack 1 (7601.win7sp1_gdr.120330-1504) Language: Hebrew (Regional Setting: Hebrew) System Manufacturer: Gigabyte Technology Co., Ltd.
  5. Well, how can I do that?
  6. Why I can't see it like that, I want to mapping that area I mean inside the building and I can't. altough I can't stand on the building floor why? MTA 1.0.5 Building Picture SA-MP Picture how can I fix it? In fact and can Mapping it inside, and stand on the building floor.
  7. Okay, look. ------------------ System Information ------------------ Time of this report: 11/25/2011, 22:55:03 Machine name: TOMER-PC Operating System: Windows 7 Ultimate 64-bit (6.1, Build 7600) (7600.win7_gdr.110622-1503) Language: Hebrew (Regional Setting: Hebrew) System Manufacturer: Gigabyte Technology Co., Ltd. System Model: EX58-UD4P BIOS: Award Modular BIOS v6.00PG Processor: Intel(R) Core(TM) i7 CPU 920 @ 2.67GHz (8 CPUs), ~2.8GHz Memory: 6144MB RAM Available OS Memory: 6142MB RAM Page
  8. It doesn't working. PLEASE HELP ME. MAP EDITOR doesn't working.. Same error, i dont know why it doesn't working ------------------ System Information ------------------ Time of this report: 11/25/2011, 19:14:04 Machine name: TOMER-PC Operating System: Windows 7 Ultimate 64-bit (6.1, Build 7600) (7600.win7_gdr.110622-1503) Language: Hebrew (Regional Setting: Hebrew) System Manufacturer: Gigabyte Technology Co., Ltd. System Model: EX58-UD4P BIOS: Award Modular BIOS v6.00PG Processor: Intel(R) Core(TM) i7 CPU 920 @ 2.6
  9. When I open the map editor, that's what happend please help me THAT's WHAT HAPPEND TO ME EVEREY TIME PLEASE HELP ME. my correct version: MTA 1.1.1
×
×
  • Create New...