Jump to content

milito~|LA|~F

Members
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

0 Neutral

About milito~|LA|~F

  • Rank
    Rat

Details

  • Gang
    ~|LA|~
  1. ah ok ya me lo baje y todo bien pero yo quiero saber si hay alguna manera de no andar asi,,teniendo que ponerme a bajar manualmente las actualizaciones,,,y que causa el error de que no se pueda bajar las actualizaciones normalmente?? es un problema de mta??
  2. Instala eso, la descarga que aparece en MTA es la misma que ese link, ¿no lees el post "¿Problemas de inestabilidad con 1.1.1?"?. Si si me lo lei,,pero con ese parche se me soluciona el problema este de no poder actualizar MTA???
  3. Hola a todos,,bueno mi problema es que al descargar una de esas actualizaciones de MTA(esas que te aparecen al entrar al juego,,que tiene que cargar hasta el 100%) carga normal,,pero se queda en 99% ,,,pasa el tiempo de ´´espera´´ y la descarga vuelve a 0% ,,no creo que mi conexion sea el problema,,porque el internet me esta andando bien,,que podria ser?? Por si sirve les dejo los datos de mi PC ------------------ System Information ------------------ Time of this report: 11/28/2011, 23:14:03 Machine name: EQUIPO Operating System: Windows XP Professional (5.1, Build 260
  4. Reinstale el mta,,se fue el bug ese del f11,,aunque sigue el de la imagen distorsionada,,aunque creo que ahora se volvio menos frecuente Y como hago para reportar un bug,,si lo tengo que mandar en ingles,,y yo no hablo tanto
  5. xDDD **** otro bug :@ ,,yo instalé manualmente un parche de la pagina esa nightly mta y no se que mas(tal y como me dijeron) ,,,pero el parche estaba de color verde(o sea,,ya estaba testeado y aprobado),,lo instalé,,y pasó lo de que las letras se volvieron mas chicas,,y logicamente mas dificiles de leer,,y esto : bug con el f11 D: D: D: D: D: que hago?? reinstalo mta OTRA VEZ?? PD:Esto me deja una lección,,jamas confíes en que los creadores de mta probaron bien un parche
  6. hagamos algo mas facil,,dime que configuracion tienes en el mta ,,,eso si,,vos tenes mas o menos los requisitos mios?
  7. D: otro bug,,algo raro con el chat,,miren,,es como que las letras son mas pequeñas que lo normal... no se ustedes,,pero yo veo a las letras mas pequeñas,,comparen con esta otra foto: en serio,,tal vez en als fotos no se note bien,,pero cuando jugas hay mucha diferencia D: que hago,,es algo con las configuraciones??? plis diganme asi las pongo bien
  8. muchisimas gracias probaré hacerlo,, nos vemos!
  9. un ligero problema,,entro al mta 1.1 ,,dice que salio une nueva actualizacion,,se instala muy lentamente,,y al final,,en 99% ,,vuelve a 0% D: qur podria hacer?? en una de esas la actualizacion me ayuda,,porque no se instala???
  10. Pero antes de que reinstale MTA por primera vez (lean el primer post mio ) no estaba ese bug,,ni ningun otro bug de la imagen,,igual probaré lo de los drivers a ver que tal... nos vemos!
  11. ------------------ System Information ------------------ Time of this report: 9/28/2011, 23:14:08 Machine name: EQUIPO Operating System: Windows XP Professional (5.1, Build 2600) Service Pack 3 (2600.xpsp_sp3_qfe.090206-1316) Language: Spanish (Regional Setting: Spanish) System Manufacturer: 7i6GV System Model: 775i65GV BIOS: Default System BIOS Processor: Intel(R) Pentium(R) 4 CPU 2.66GHz Memory: 1014MB RAM Page File: 921MB used, 1524MB available Windows Dir: C:\WINDOWS DirectX Version: Direc
  12. a mi la Nvidia me salio re buena Oigan y hablando de errores graficos, cuando minizo en algunos interiores (por ej: burget shots) y vuelvo la pantalal se ve jodida y es completamente injugable , pero solo basta con salir y entrar... ya habia visto q en un lugar lo habian reportado pero buee che pero eso es mas o menos lo mismo que tengo yo,,solo que a mi no solo en interiores,,,sino en cualquier parte,,pero si salgo del mta y lo vuelvo a abrir se va,,eso si,,a veces hay que abrir y cerrar el mta varias veces,,y lohicamente es muy molesto y te hace perder el tiempo D: nos vemos!
  13. Intenté actualizar los controladores con el link que me diste,,pero la barra de instalacion se queda en ´´instalando´´ al menos media hora(despues de eso ya cancelé la instalación) y no los puedo actualizar... que puedo hacer??? PD:Suerte con la ATI
  14. Bueno,,creo que aca termina este post...aunque si alguien tiene alguna otra opinion sobre mi bug que me avise Una pregunta,,cambiando de tema,,como se hacen post con opciones para votar????
  15. Dos cosas 1.Aparte de evitar minimizar MTA,hay algo mas que me reduzca las veces que sale el bug??? 2.Actualizando los controles de la tarjeta grafica,,,el bug saldria menos??
×
×
  • Create New...