Jump to content

Eky

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Eky

  • Rank
    Member

Details

  • Gang
    FOTL
  1. Eky

    MTA Error

    Which one?
  2. Eky

    MTA Error

    http://upload.mtasa.com/u/295046243/Logfile.PML_
  3. Eky

    MTA Error

    Bump! No help? I think only way is to reinstall my OS.
  4. Eky

    MTA Error

    http://pastebin.mtasa.com/128125162
  5. Eky

    MTA Error

    So guys, this is the problem, I don't really know where to find solution, I reinstalled game and MTA but it's still the same. It allows me to play the game, just I have to click like 10 windows like this before getting in, and if I alt-tab, when getting back in game it's the same.
  6. Hello everybody! Recently, we came to conclusion that MTA 1.2 is blocking modified veh_mods.ide. We need that to make rims mod work, it worked in MTA 1.1, what happened now? Wheels are either white or "stock" ones. How to make server allows it? Server version: 1.2-3548 mtaserver.conf contains the line <verifyclientsettings>0</verifyclientsettings> Regards, Eky.
  7. Eky

    MTA,GTA compatibility

    This thing really worked, it was about DEP. Thanks alot!
  8. Eky

    MTA,GTA compatibility

    Done all. Still same crash. EDIT: Here is video file of my problem.
  9. Eky

    MTA,GTA compatibility

    I added it to DEP, then closed Kaspersky and it worked for 1 time only. After rebooting PC same crash again. It can work, but something stopping it. ------------------ System Information ------------------ Time of this report: 8/14/2011, 01:38:10 Machine name: 4V4L4NCH3-PC Operating System: Windows 7 Ultimate 32-bit (6.1, Build 7601) Service Pack 1 (7601.win7sp1_rtm.101119-1850) Language: Croatian (Regional Setting: Croatian) System Manufacturer: System manufacturer System Model: System Product Name BIOS: BIOS Date: 06/11/10 14:18:11 Ve
  10. Eky

    MTA,GTA compatibility

    Well, a week ago everything worked normal. Then suddenly I started to get some crashes. Well, I run mta and on GTA SA logo it crashes, same with running GTA. Tried reinstall both of them and it works for ~2 hours. Then again same problems. I reinstalled Windows due to virus or something but now it's saying it's not compatible. I'm running Win 7 Ultimate Service Pack 1. I've read FAQ and known bugs and tried all that but still can't manage it to work. Any help ? I'm getting frustrated now.
×
×
  • Create New...