Kwarde

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kwarde

  • Rank
    Vic

Details

  • Gang
    Pro Gangsta's
  1. Thank you very much - I turned the "Precise position" off, that was the annoying one.
  2. Bump . Please, can anyone provide help? - Especially for the smooth moving.
  3. NOTE: Solved! - Thanks to: MetaGamer Hello. I have a question about MTA 1.1.1. I couldn't find it somewhere (I searched etc. arround, didn't find anything helpfull) so I ask it here. When I wanna move an object slow (with ALT) it's not smooth anymore (since I uninstalled MTA and installed the new 1.1.1). Is this changable or is this want shouldn't occur and is something wrong with my computer (In that case I'll uninstall it, and remove any data, such as appdata (if that exists ofc.) and registery keys). Secondly, also since I have 1.1.1 the objects doesn't save in the correct order anymore. This is not a problem at all when editting a map, because the objects are on the same place, but I've noticed this: (Only a small part of the map) Instead of ordering it from p1D_1, p1D_2, p1D_3 etc. it's now... totally changed 2,1,4,5,3,6,7 instead of 1,2,3,4,5,6,7 . This second problem is not really a problem, but that first one is really annoying me. Moving objects slowly became annoying, because it's now "laggy". Could this be fixed (if it's not a problem with only my computer) (and if it's not a setting I could change)? Thanks in advance. Kind Regards, Kevin
  4. Kwarde

    Hobby's

    Hmm. Beetje laat antwoord maar: COMPUTEREN & KICKBOXEN. That's it.